Project

General

Profile

Bug #1800

Can't see data of data tables created by importing Excel file

Added by Veronique Connolly over 14 years ago. Updated over 14 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
morpho - general
Target version:
Start date:
12/02/2004
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
1800

Description

In Morpho, it is not possible to display the data contained in a data table that
was created by importing an Excel file (only the header info shows). The
following message comes up when you select such a data table in a data package:
"Unable to display the data. However, an empty table with the column header
information will be shown."

The only way you can visualize the data is through the KNB web site.


Related issues

Has duplicate Morpho - Bug #1786: Need ability to download data files through morphoResolved11/19/2004

History

#1 Updated by Veronique Connolly over 14 years ago

This is a duplicate of BUG 1786.

  • This bug has been marked as a duplicate of 1786 ***

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 1800

Also available in: Atom PDF