Project

General

Profile

Actions

Bug #1887

closed

Consolidate grid actors

Added by Efrat Jaeger about 19 years ago. Updated about 19 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
actors
Target version:
Start date:
01/20/2005
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
1887

Description

Provide a unified framework for grid actors, gridftp, scp, srb, etc..


Related issues

Has duplicate Kepler - Bug #1548: consolidating data access user interfacesIn ProgressJing Tao04/30/2004

Actions
Actions #1

Updated by Chad Berkley about 19 years ago

dup

  • This bug has been marked as a duplicate of 1548 ***
Actions #2

Updated by Redmine Admin almost 11 years ago

Original Bugzilla ID was 1887

Actions

Also available in: Atom PDF