Project

General

Profile

Bug #2350

Add null token to eml datasource

Added by Jing Tao over 13 years ago. Updated over 13 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
data access
Target version:
Start date:
02/07/2006
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
2350

Description

Ptolemy now has null token. we need assign it when eml actor meets missing value.


Related issues

Blocks Kepler - Bug #2171: Add support for missingValueCode in EML parserResolved08/15/2005

History

#1 Updated by Matt Jones over 13 years ago

This bug is closely related to bug 2171 for missing value codes. Its probably a
duplicate.

#2 Updated by Jing Tao over 13 years ago

Duplicate bug to 2171

  • This bug has been marked as a duplicate of 2171 ***

#3 Updated by Redmine Admin about 6 years ago

Original Bugzilla ID was 2350

Also available in: Atom PDF