Project

General

Profile

Bug #2025

provide workflow and results in some publishable format

Added by Laura Downey over 14 years ago. Updated about 14 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
general
Target version:
Start date:
03/11/2005
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
2025

Description

provide a workflow "package" of the workflow and its results in a publishable
format -- this would be more extensive than just the natural language summary
of a workflow referred to in bug 2024


Related issues

Has duplicate Kepler - Bug #1340: define and implement kepler archive file format (kar)Resolved02/09/2004

History

#1 Updated by Matt Jones about 14 years ago

This is the kepler archive format. It is partially working. Marking this bug
as a duplicate of that bug #1340.

  • This bug has been marked as a duplicate of 1340 ***

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 2025

Also available in: Atom PDF