Project

General

Profile

Bug #2112

add default data browse heirarchy

Added by Laura Downey over 14 years ago. Updated almost 14 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
general
Target version:
Start date:
06/10/2005
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
2112

Description

In the data tab/pane, add/display a default dat browse heirarchy (similar to
component browse heirarchy shown in actor tab)

[decision from May 2005 Estes Park mtg]


Related issues

Has duplicate Kepler - Bug #2031: browse/filter for data and data nodes on the ecogrid and localResolved03/11/2005

History

#1 Updated by Matt Jones almost 14 years ago

Duplicate of bug #2031

  • This bug has been marked as a duplicate of 2031 ***

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 2112

Also available in: Atom PDF