Project

General

Profile

Bug #5092

2.0 user manual has no table of contents

Added by Daniel Crawl over 9 years ago. Updated over 9 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
documentation
Target version:
Start date:
07/14/2010
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
5092

Description

The Kepler 2.0 User Manual has no table of contents or index, making it somewhat difficult to find things in the 386 page document.

https://code.kepler-project.org/code/kepler-docs/trunk/outreach/documentation/shipping/2.0/UserManual.pdf


Related issues

Has duplicate Kepler - Bug #5085: add table of contents to User's GuideResolved07/09/2010

History

#1 Updated by Christopher Brooks over 9 years ago

Duplicate of bug 5085, which I'll target to 2.1

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 5092

Also available in: Atom PDF