Project

General

Profile

Bug #5381

run-workflow does not work for KAR files

Added by Sven Koehler over 8 years ago. Updated over 7 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
build system
Target version:
Start date:
04/22/2011
Due date:
% Done:

0%

Estimated time:
Bugzilla-Id:
5381

Description

Running a workflow from the command line with GUI (and run-workflow -Dworkflow=test.kar) does not work with KAR files.


Related issues

Has duplicate Kepler - Bug #5603: ant run -Dworkflow=${HOME}/Downloads/SimpleLoop.kar failsResolved05/08/2012

History

#1 Updated by Daniel Crawl over 7 years ago

duplicate of 5603

#2 Updated by Redmine Admin over 6 years ago

Original Bugzilla ID was 5381

Also available in: Atom PDF